Commit 294cf4a0 authored by Florian Kempenich's avatar Florian Kempenich
Browse files

Require version >=2.6 for ansible

parent d298a66e
......@@ -28,7 +28,7 @@ setup(
license='MIT',
scripts=['bin/ansible-droplet'],
install_requires=[
'ansible',
'ansible>=2.6',
'dopy==0.3.5',
'click',
'passlib'
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment